Home » A B C D I S E G N O
Home » Off-topic


Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Vie Ene 23, 2009 9:52 am 
Desconectado
Moderador
Avatar de Usuario

Registrado: Mar Mar 22, 2005 4:21 pm
Mensajes: 761
Ubicación: Uruguay, Montevideo
Hola, no se me ocurre otra cosa que acudir al Foro para saber si a alguien le pasó lo mismo...

Tengo una notebook DELL Vostro 1000 y de un día para otro los parlantes que trae dejaron de funcionar totalmente, sin embargo si enchufo los auriculares a la salida de Audio se escuchan bien.

Si bien el equipo es relativamente nuevo (menos de 1 año) y está en garantía (lo compre en MultiAhorro, me corre un escalofrío al pensar que la pondré en manos de su service propio) quería saber si alguien había tenido algún problema similar o alguna idea de qué podía ser...

El único dato es que la "criatura" calienta bastante abajo de la misma (en su base) después de un rato prendida, pero nunca dejó de funcionar nunca un reseteo o algo... a veces (varias) le enchufo el cable de corriente estando prendida si se está quedando sin batería, pero eso la puede perjudicar?

en fin, si hay algún caso similar o idea, será agradecida :D

_________________
posteando se aprende
* Noticias del Mundial Sudáfrica 2010 *
* blog MAGIA F.C. 2.0 *


Arriba
 Perfil Enviar mensaje privado  
 
 Asunto:
NotaPublicado: Sab Ene 24, 2009 1:04 pm 
Desconectado
Moderador
Avatar de Usuario

Registrado: Mar Mar 22, 2005 4:21 pm
Mensajes: 761
Ubicación: Uruguay, Montevideo
Bueno problema solucionado, como casi siempre el error es humano! :P

En Sonido (barra de taras) >> Avanzadas,
estaba marcada la opción "Silencio del Altavoz de PC", que la había activado yo días antes, pensando que silenciaba los ruidos "robóticos" de cuando queda trancada una tecla o disca por módem (sí alguna vez tuve que usar "adiné").

Así que que no cunda el pánico, máquinas 1 - humanos 0.

salute!

_________________
posteando se aprende
* Noticias del Mundial Sudáfrica 2010 *
* blog MAGIA F.C. 2.0 *


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Lun Nov 06, 2017 4:10 am 
Desconectado

Registrado: Dom Oct 29, 2017 9:49 pm
Mensajes: 2
hugo escribió:
Hola, no se me ocurre otra cosa que acudir al Foro para saber si a alguien le pasó lo mismo...

Tengo una notebook DELL Vostro 1000 y de un día para otro los parlantes que trae dejaron de funcionar totalmente, sin embargo si enchufo los
auriculares inalambricos plantronics a la salida de Audio se escuchan bien.

Si bien el equipo es relativamente nuevo (menos de 1 año) y está en garantía (lo compre en MultiAhorro, me corre un escalofrío al pensar que la pondré en manos de su service propio) quería saber si alguien había tenido algún problema similar o alguna idea de qué podía ser...

El único dato es que la "criatura" calienta bastante abajo de la misma (en su base) después de un rato prendida, pero nunca dejó de funcionar nunca un reseteo o algo... a veces (varias) le enchufo el cable de corriente estando prendida si se está quedando sin batería, pero eso la puede perjudicar?

en fin, si hay algún caso similar o idea, será agradecida :D


Muchas gracias amigo, tenia este mismo problema y en todo el internet el unico hilo encontrado fue el tuyo, por fin pude resolver mi problema jajaja


Arriba
 Perfil Enviar mensaje privado Email  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Home » A B C D I S E G N O
Home » Off-topic

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron